julio 26, 2010

PhpMyAdmin - Su versión de PHP no tiene el soporte correcto de bases de datos.

Problema:

Su versión de PHP no tiene el soporte correcto de bases de datos.


Solución:

yum install php-pgsql

/etc/init.d/httpd restart


.

1 comentario:

Jonathan Frez dijo...

No, no funciona con php7

Se ha producido un error en este gadget.